Secretos de Cuba
Bienvenido[a] visitante al foro Secretos de Cuba. Para escribir un mensaje hay que registrarse, asi evitamos que se nos llene el foro de spam. Pero si no quieres registrarte puedes continuar y leer toda la informacion contenida en el foro.
Conectarse

Recuperar mi contraseña

Facebook
Anuncios
¿Quién está en línea?
En total hay 28 usuarios en línea: 0 Registrados, 0 Ocultos y 28 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 1247 el Jue Sep 13, 2007 8:43 pm.
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Sondeo

Respecto a la normalización de relaciones o el intercambio de presos realizado el miércoles como parte del acuerdo entre Cuba y EEUU

54% 54% [ 42 ]
42% 42% [ 33 ]
4% 4% [ 3 ]

Votos Totales : 78

Secretos de Cuba en Twitter

Ayuda....

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda....

Mensaje por cardenense el Jue Sep 25, 2008 11:23 pm

Hace varios dias que no podemos poner ninguna foto. Esto es lo que sale cuando trato de hacerlo:

Internet explorer script error
Line 1
Char 39
Error: syntax error
URL: http://secretoscuba.cultureforum.net/chatbox/chatbox.forum?page=front&iframe=1

Tampoco puedo poner los fonts del foro como son los colores, letras bold, etc.

Tenemos McAfee antivirus y detecto un malware y lo elimino. No se si sera eso, pero sucedio despues de enviar algunas cosas a Cuba.

Ya fui al sitio de Microsoft y segui los pasos que indican pero no me resuelve nada. Si alguien puede ayudar se lo agradeceria, sino tendre que llamar a un tecnico, pues no consigo arreglarlo.

Gracias y un abrazo.

Martha

PUBLIQUEN, PUBLIQUEN A CUBA POR TODOS LOS AGUJEROS, LAS GUERRAS VAN SOBRE CAMINO DE PAPELES.










[u][b]


Última edición por cardenense el Vie Sep 26, 2008 1:05 am, editado 2 veces

cardenense
Fundador

Cantidad de mensajes : 3964
Valoración de Comentarios : 153
Puntos : 263
Fecha de inscripción : 14/09/2006

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por TOMMY el Jue Sep 25, 2008 11:39 pm

ME PASA LO MISMO Y NO LOGRO QUITARLO TAMPOCO, PENSE QUE LO HABIA HECHO AYER, PERO ME VOLVIO A SALIR HOY, ASI QUE YA VEO QUE EL PROBLEMA AL PARECER ES EN EL SITIOWEB O EL HOSTING.
QUIEN LOGRE ENCONTRAR COMO RESOLVER, PORFA QUE LO PONGAN ACA.
MYCHAS GRACIAS

TOMMY
Miembro Especial

Cantidad de mensajes : 1974
Valoración de Comentarios : 634
Puntos : 1967
Fecha de inscripción : 28/09/2006

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por Jalh el Vie Sep 26, 2008 10:32 am

trataron de cambiar de explorador ?

Jalh
Fundador

Cantidad de mensajes : 958
Edad : 28
Localización : Union City, NJ
Hobbies : PC
Valoración de Comentarios : 97
Puntos : 379
Fecha de inscripción : 02/09/2006

Ver perfil de usuario http://secretoscuba.cultureforum.net/

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por QBANO 76 el Vie Sep 26, 2008 1:51 pm

A mi me sucedió algo así cuando baje "goglee crome" hace 2 días atrás. Escribía un post y cuando le daba click a "enviar" se borraba el post y me decía que tenia que escribir un mensaje para poder postear...
Desinstalé google crome y listo, asunto resuelto.

QBANO 76
Miembro Especial

Cantidad de mensajes : 1465
Valoración de Comentarios : 78
Puntos : 81
Fecha de inscripción : 25/01/2007

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por Martin Fierro el Vie Sep 26, 2008 3:22 pm

Amigos, les recomiendo esto, que es totalmente gratis y trabaja como un cañon:

http://www.bleepingcomputer.com/malware-removal/remove-xp-antivirus-2008-2009

Vayan a la pagina y lean lo que dice alli, estos malwares: xp antivirus 2008 y 2009, no tienen nada que ver con Microsoft, son una ladilla, y son extremadamente dificiles de remover (no destruyen los datos), pero no te dejan operar la Internet, yo estuve una mañana bregando con un ingeniero de microsoft y medio que me resolvio el problema para operar la Internet, cuando pude entrar, baje el programa y me limpio todos los malwares.

Prueben, es gratis y trabja maravillosamente.

Martin Fierro
VIP

Cantidad de mensajes : 2311
Localización : USA
Valoración de Comentarios : 440
Puntos : 1761
Fecha de inscripción : 27/11/2006

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por MOD1 el Vie Sep 26, 2008 7:29 pm

@cardenense escribió:Hace varios dias que no podemos poner ninguna foto. Esto es lo que sale cuando trato de hacerlo:

Internet explorer script error
Line 1
Char 39
Error: syntax error
URL: http://secretoscuba.cultureforum.net/chatbox/chatbox.forum?page=front&iframe=1

Tampoco puedo poner los fonts del foro como son los colores, letras bold, etc.

Tenemos McAfee antivirus y detecto un malware y lo elimino. No se si sera eso, pero sucedio despues de enviar algunas cosas a Cuba.

Ya fui al sitio de Microsoft y segui los pasos que indican pero no me resuelve nada. Si alguien puede ayudar se lo agradeceria, sino tendre que llamar a un tecnico, pues no consigo arreglarlo.

Gracias y un abrazo.

Martha

PUBLIQUEN, PUBLIQUEN A CUBA POR TODOS LOS AGUJEROS, LAS GUERRAS VAN SOBRE CAMINO DE PAPELES

EL ADMINISTRADOR EXPLICO QUE EXISTEN PROBLEMAS CON EL SERVIDOR DE " FOROACTIVO", COMO EJEMPLO LOS MENSAJES DEL PASADO DOMINGO SE PERDIERON TODOS, LA COMPUTADORA NO RECONOCE LOS COMANDOS QUE SE LE APLICAN, ETC.
SEGUN LUIS DOMINGUEZ ESTAN ANALIZANDO EL CAMBIO DE SERVIDOR.

LES AVISO EN CUANTO TENGAS UNA RESPUESTA CATEGORICA..










[u][b]

MOD1
Miembro Normal

Cantidad de mensajes : 35
Valoración de Comentarios : 8
Puntos : 12
Fecha de inscripción : 06/11/2007

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por rositica el Vie Sep 26, 2008 8:26 pm

ternet explorer script error
Line 1
Char 39
Error: syntax error
URL: http://secretoscuba.cultureforum.net/chatbox/chatbox.forum?page=front&iframe=1

Don Cardenense, no es problema de su computadora,es el chat el que esta causandole problemas , al parecer han usado un script en los iframes para integrarlo al foro que no es compatible con el internet explorer, aqui esta el error hacer click en la imagen para agrandar .

saludos

mare722


rositica
Miembro Normal

Cantidad de mensajes : 15
Localización : mare722 "la mismisima"
Valoración de Comentarios : 0
Puntos : 0
Fecha de inscripción : 22/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por Jalh el Sáb Sep 27, 2008 12:29 am

el problema es el internet explorer.
1. usen un programa llamado ccleaner
2.cambien de explorador

Jalh
Fundador

Cantidad de mensajes : 958
Edad : 28
Localización : Union City, NJ
Hobbies : PC
Valoración de Comentarios : 97
Puntos : 379
Fecha de inscripción : 02/09/2006

Ver perfil de usuario http://secretoscuba.cultureforum.net/

Volver arriba Ir abajo

Re: Ayuda....

Mensaje por Contenido patrocinado Hoy a las 5:38 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.